Lichtmaschine Ersatzteile auf Lima-Shop.de

Verringerung der Stromstärke bei Erhöhung der Drehzahl

  • Hallo,

    habe in meinem Sprinter 616 aus 2004 eine neue, von Mercedes verbaute 90A Lichtmaschine.


    Die Batterie hatte vor dem Test eine Spannung von 12,04V (ohne Last, Motor aus)


    Nach ca. 10Min Leerlauf konnte ich folgende elektrischen Werte direkt an der LiMa messen:


    Alle Verbraucher aus:

    Motordrehzahl 750 U/min, Spannung 14,07V, Strom 2,75A

    Motordrehzahl 2200 U/min, Spannung 14,22V, Strom 1,00A


    Lüftung, Klima, Licht an, .

    Motordrehzahl 750 U/min, Spannung 14,01V, Strom 7,8A

    Motordrehzahl 2200 U/min, Spannung 14,19V, Strom 2,35A


    Während die Spannung stabil bleibt bricht der Ladestrom mit Erhöhung der Drehzahl von 750U/min auf 2200U/min um über 60% ein.

    Müsste die LiMa mit steigender Drehzahl nicht einen zunehmenden Strom liefern, zumal die Batterie leer ist?


    Gruß
    Rob

  • Hallo,

    entscheidend ist immer die Spannung, nicht der Strom. Ist die Spannung konstant wird bei selber Last auch der Strom nicht abweichen, das ist von den elektrischen Grundsätzen her festgeschrieben. Zumal der gemessene Strom hier nicht plausibel ist.


    Da die Spannung eine Restwelligkeit besitzt ist zudem gutes und teures Mess-Equipment erforderlich.

    Mit was wurde denn der Ladestrom gemessen?

  • Als Messinstrument habe ich einen Zangenamperemeter benutzt.

    Voltcraft VC-523

    Das ist kein sonderlich hochwertiges Gerät, folglich auch nicht 100% genau aber ich habe oben beschriebene Messung sicherlich 20x durchgeführt. Kalter Motor, warmer Motor, mit und ohne Verbraucher, gemessen an der Lichtmaschine und auch an der Batterie. Immer zeigte sich der gleiche Effekt. Bei hoher Drehzahl ist der Strom um ca. 60% zurückgegangen. Da die Spannung annähernd gleich blieb, dürfte doch der Strom nicht sinken. Ich habe erst vor 6 Monaten die Lichtmaschine austauschen lassen, die Neue hielt dann keine 2500km. Jetzt ist wieder eine neue drin, die hat gerade mal 50km aber ich habe Sorge, dass der Fehler woanders liegt und mir die neue Lichtmaschine auch kaputt geht. Könnte die Batterie defekt sein, und bei leicht erhöhter Spannung die Stromaufnahme verweigern? Und könnte das die Lebensdauer der Lichtmaschine beeinflussen?

  • Hallo,


    wie der Moderator schon sagte, ergeben deine Strommessungen keinen Sinn. Da deine Batterie mit 12,04V recht leer ist, sollte unter normal Bedingungen ein sehr viel höherer Lade-Strom fließen.

    Warum wurde denn die Lima gewechselt? Immer eine leere Batterie? Und jetzt ist die Batterie auch immer leer?

    B+ Kabel zwischen Lima und Batterie ist i.O.? Für mich klingen die Werte, als ob die Lima gerne mehr Strom liefern möchte, aber nicht kann.


    Gruß Franz