Lichtmaschine Teile               Lichtmaschinen Tester:   Lichtmaschine Tester Voltmeter 12V und 24V

1

Freitag, 6. Oktober 2017, 18:28

Frage zur Batterieladung

Hallo und Guten Abend.


Meine Frage gehört nur indirekt in dieses Forum, aber ich hoffe trotzdem auf eine Antwort.
Gegeben sei ein alter Traktor, Batterie 12V/120Ah, NICHT wartungsfrei.
Beim externen Laden von Batterien sollen die Deckel geöffnet werden, wegen möglichem Gasen der Batterie.

Wenn ich diesen Schlepper mit z.B.nach Überbrückung mit relativ entladener Batterie fahre, kann ich davon ausgehen, dass theoretisch die komplette Leistung bzw der Strom (28A) der Lichtmaschine der Batterie zur Verfügung stehen. Der Schlepper hat schließlich keinen Eigenverbrauch. Von der Maximalleistung der LiMa gehe ich aus, da der Motor auf Nenndrehzahl arbeitet und der Regler durch die nach unten gezogenene Spannung ja auf Volllast erregen sollte.

Die Deckel der Batterie sind natürlich geschlossen.

Wenn ich extern mit einem mikroprozessorgesteuertem Ladegerät lade, fließt bei niedriger Spannung erstmal der max. Ladestrom von (bei meinem Lader lediglich) 10A. Also nur gut ein Drittel, des Stromes der LiMa. Warum sollen im zweiten Fall die Deckel geöffnet werden, was im ersten ja schließlich nicht möglich wäre.

Ich hoffe ich habe meine Frage verständlich formuliert.:rolleyes:

Bin gespannt auf Antworten

VG Björn

2

Samstag, 7. Oktober 2017, 14:37

Moin Björn,

die Spannung ist entscheident, nicht der Strom....früher gab es ungeregelte Ladegeräte, die bei 14,4V nicht stoppten, sondern lustig weiter geladen haben.
Bei 15/16/17V fängt so eine normale Bleibatterie dann halt an zu kochen. Heutzutage alles kein Thema...

Zweitens bist du draußen, wenn der Trecker läuft, daher können eventuell auftretende Gase keinen Schaden anrichten, eine Zündquelle ist auch nicht vorhanden.

Ich öffne nie die Verschlußklappen, bei den heutigen Batterien auch meist nicht mehr möglich.

Gruß Franz

3

Samstag, 7. Oktober 2017, 15:51

Hallo Franz,
Danke für die Antwort.
Jetzt bin ich schlauer.
Beim Laden mit einem modernen Ladegerät erübrigt sich also das Öffnen der Schraubdeckel der Batterie, unabhängig vom Ladezustand.
Ich dachte die hohe Leistung die bei niedrigem Ladezustand in der Batterie umgesetzt werden muss, sei verantwortlich fürs Gasen.

VG
Björn

Lichtmaschine Teile               Lichtmaschinen Tester:   Lichtmaschine Tester Voltmeter 12V und 24V

4

Samstag, 7. Oktober 2017, 17:48

Moin Björn,

"...früher gab es ungeregelte Ladegeräte, die bei 14,4V nicht stoppten, sondern lustig weiter geladen haben.
Bei 15/16/17V fängt so eine normale Bleibatterie dann halt an zu kochen. Heutzutage alles kein Thema..."

Gibt es bis heute und werden weiterhin munter verkauft. Ick hab auch noch soeins .
Und das wird auch weiter im haus bleiben.

Denn wenn ma eine wirklich tiefentladene Baterie hat, dann sagen die super elektronikdinger einfach nur ERROR und das wars dann.
Während diese Batteriekocher halt einfach laden wenn die Batterie irgendwie noch was annimmt. Später dann die Elektroniklader drann klemmen ;-)

**


Gruß Franz

5

Mittwoch, 7. März 2018, 15:19

Hallo, wer könnte mir helfen?

Hallo,

ich weiss nun nicht recht ob meine Frage hier reinpasst, ich hoffe es mal und auch das mir jemand helfen kann :S

Also, ich hab einen Ford Fiesta D Baujahr 07. Mitte Januar ging nun die Batterie leer, also beim Anlassen hat er zwar kurz georgelt, dann aber nur ein leichtes Klack Klack Klack von sich gegeben ist aber nicht angesprungen. Da ich mein Auto nun nicht zwingend gebraucht hatte und es die letzten Wochen ja noch eisig kalt war hab ich den Batteriekauf sozusagen *vor mich hergeschoben*.

Am Montag bekam ich nun die neue Batterie rein, und beim Teststart sprang das Auto ohne Mucken an. Soweit so gut dachte ich und alles in Butter.....aber das dachte ich nur.
Bin gestern dann gefahren und ich bemerkte das meine Tachonadel sich gar nicht rührt, steht also immer in Ruheposition. Auch die digitale Anzeige für Km-Reichweite geht nicht steht nur immer *-------* da. Kilometer werden auch keine gezählt und im Armaturenbrett leuchten mir ABS, Handbremse und dieses gelbe Motorzeichen auf. Das sind Dauerleuchten, die auch bei Fahrt nicht ausgehen. Ansonsten funktioniert alles reibungslos.
Achja vielleicht ist es von Bedeutung, aber ich musste nach dem Batteriewechsel den Code für mein Autoradio wieder neu eingeben, genauso musste ich Datum und Uhrzeit einstellen (was ja auch einleuchtet bei Batteriewechsel)

Ich war heute in der Werkstatt, um die Fehlerquellen per Computer auslesen zu lassen.
Die Fehler lassen sich so nicht löschen hat man mir gesagt, angeblich sei ein Teil defekt, ich glaub es war die Instrumentenanzeige??

Kann es evtl. daran liegen das mir eine 14V Batterie eingebaut wurde obwohl vorher eine 12V drin war? Kann das vielleicht sowas wie nen Kurzschluss verursacht haben?
Als ich das letzte Mal mit dem Auto fuhr war alles in bester Ordnung, und ehrlich gesagt kommt es mir spanisch vor das auf einmal gleich so ein teures Teil kaputt sein soll.
Als jemand der sich nicht auskennt, kam ich mir schon ein wenig überfordert vor, vielleicht hat hier ja jemand Erfahrung mit so einem Problem oder kann mir auf deutsch erklären was genau meinem Auto nun fehlt.

Lieben Dank schonmal im voraus

6

Sonntag, 18. März 2018, 10:59

Hallo,

im Beitrag werden so einige Dinge durcheinander gewürfelt und vermischt.
Eine 14V Batterie gibt es nicht, diese haben immer 12V, werden jedoch mit 14V geladen, dies bitte nicht vermischen.

Hier sollte ein unbedingt ein Fachmann zur Rate gezogen werden, dieser sollte als erstes die Spannung bei laufendem Motor messen.
Nur so lässt sich überhaupt einschätzen ob die Lichtmaschine lädt.
Danach den Ruhestrom messen ob ggf. ein Verbraucher die Batterie beim Abstellen des Fahrzeugs durch einen Fehler entlädt.

Viele Grüße
Lima-shop.de

www.lima-shop.de

Thema bewerten
Lichtmaschine Teile               Lichtmaschinen Tester:   Lichtmaschine Tester Voltmeter 12V und 24V