Lichtmaschine Teile               Lichtmaschinen Tester:   Lichtmaschine Tester Voltmeter 12V und 24V

1

Mittwoch, 18. Juli 2018, 17:05

Lima wird heiß sobald lediglich die Zündung eingeschaltet wird


Ich hab da mal ein seltsames Lima-Problem für die Experten: Wenn ich bei meinem Bagger nur die Zündung einige Minuten eingeschaltet lasse wird die Lichtmaschine heiß. Ich hatte defekte Dioden vermutet und die Lima durch eine neue ersetzt: gleicher Fehler. Es kann also durchaus sein, daß die Lima an dem Problem unschuldig ist, aber woran könnte so etwas liegen. Ladestrom habe ich gemessen, ist OK (bei beiden Limas). Da ich nicht weiter wußte, hatte ich schon einen Techniker vom Bosch-Dienst da. Der hat alles nochmal nachgemessen, kam zu denselben Ergebnissen und war dann genauso ratlos wie ich. Er hat mir versichert, daß das eigentlich gar nicht sein könnte und er sowas noch nie erlebt hätte… :rolleyes:


Ich hoffe es gibt hier irgendeinen Experten, der so etwas schon mal erlebt hat und eine Idee hat, woran das liegen könnte.

2

Samstag, 21. Juli 2018, 19:02

Hallo,

zunächst sollte ermittelt werden wir hoch genau dieser Kriech- bzw. Blindstrom ist der die Lichtmaschine aufheizt.
Bitte klemmen Sie testweise den Pluspol der Lichtmaschine ab hängen ein Messgerät dazwischen und messen den Strom der dann dort fließt wenn die Zündung eingeschaltet ist während der Motor NICHT läuft.


Viele Grüße
Lima-shop.de

www.lima-shop.de

Thema bewerten
Lichtmaschine Teile               Lichtmaschinen Tester:   Lichtmaschine Tester Voltmeter 12V und 24V